








<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	






	<title>QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro</title>
	
	<link rel="shortcut icon" type="image/png" href="http://www.ilquotidianodellapa.it/_img/favicon.png"/>

	<link rel="apple-touch-icon" href="/export/sites/default/_img/apple-touch-icon/152_QPA.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/export/sites/default/_img/apple-touch-icon/144_QPA.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/export/sites/default/_img/apple-touch-icon/120_QPA.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/export/sites/default/_img/apple-touch-icon/114_QPA.png" />
	<link rel="apple-touch-icon" sizes="100x100" href="/export/sites/default/_img/apple-touch-icon/100_QPA.png" />
	<link rel="apple-touch-icon" sizes="80x80" href="/export/sites/default/_img/apple-touch-icon/80_QPA.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/export/sites/default/_img/apple-touch-icon/76_QPA.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/export/sites/default/_img/apple-touch-icon/72_QPA.png" />
	<link rel="apple-touch-icon" sizes="58x58" href="/export/sites/default/_img/apple-touch-icon/58_QPA.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/export/sites/default/_img/apple-touch-icon/57_QPA.png" />
	<link rel="apple-touch-icon" sizes="50x50" href="/export/sites/default/_img/apple-touch-icon/50_QPA.png" />
	<link rel="apple-touch-icon" sizes="40x40" href="/export/sites/default/_img/apple-touch-icon/40_QPA.png" />
	<link rel="apple-touch-icon" sizes="29x29" href="/export/sites/default/_img/apple-touch-icon/29_QPA.png" />

	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="Content-Language" content="it-IT" />
	<meta name="description" content="Potranno essere presentati progetti di ricerca di durata triennale finalizzati a fornire informazioni utili ad indirizzare le scelte dell'assistenza sanitaria pubblica, dei pazienti e dei cittadini." />
	<meta name="keywords" content="sanità ricerca ricercatori bando "ministero della salute" lorenzin " />
	<meta name="robots" content="index, follow" />
	<meta name="google-site-verification" content="St1Y9HKiBfSvVfn-zIRxRD-MZjfbGTvq9JhiDmRuf1c" />
	<meta name="alexaVerifyID" content="j96pz87gK4kk4qkF4qjVqwBrN4E" />
	<meta name="google-translate-customization" content="9b1a5e5eb76665e5-a2a6fb5344b0b849-g016105efb87905f3-1b"></meta>
	<meta name="msvalidate.01" content="3CD9FC4734555B3789CFF22D21555D58" />
	<!--<meta name="revisit-after" content="7 days" />-->

	
		<link href="/export/sites/default/_style/base.css" media="screen" rel="stylesheet" type="text/css"/>
	
		<link href="/export/sites/default/_style/shrinked_jquery.min.css" media="screen" rel="stylesheet" type="text/css"/>
	
		<link href="/export/sites/default/_style/body.css" media="screen" rel="stylesheet" type="text/css"/>
	

	<link href="/export/sites/default/_style/mobile.css" media="only screen and (max-device-width: 640px)" rel="stylesheet" type="text/css"/>


	<script type="text/javascript" src="/export/sites/default/_js/closure_compiled_jquery.js"></script>
	<script type="text/javascript" src="/export/sites/default/_js/qpa.js"></script>


	<script type="text/javascript">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</script>
		
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5PLmh1aMQV00GT", domain:"ilquotidianodellapa.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5PLmh1aMQV00GT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	
</head>

<body>

	<div id="master">
	


		



		
		<div id="staticHeaderBar" class="topHeader hidden">
			<ul>
				<li class="headLeftLink">
					

<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Facebook Icon" />
<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Twitter Icon" />
<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Google Icon" />


<div class="socialBox">

	<input type="image" src="/export/sites/default/_img/close-icon.png" onclick="$('.socialBox').hide(500);" class="floatRight socialBoxClose"/>

	<div class="darkgray">Seguici sui social</div>
	
	<div>&nbsp;</div>

	<div class="socialBoxCntr">
	
		<div>&nbsp;</div>
		
		<div class="centered">
			<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Filquotidianodellapa&amp;width&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=35" class="fbLikeIF"></iframe>
		</div>


		<a href="https://twitter.com/quotidianopa" class="twitter-follow-button" data-show-count="false" data-lang="it" data-show-screen-name="false">Segui @quotidianopa</a>
		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

		<div>&nbsp;</div>

		<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/105555381754920788815" data-rel="author"></div>
		<script type="text/javascript">
		  window.___gcfg = {lang: 'it'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
		
		<div>&nbsp;</div>
	</div>

</div>
					&nbsp;&nbsp;&nbsp;<a href="/_aree/feed_home.xml" target="_blank" title="Feed RSS"><img src="/export/sites/default/_img/feed_rss.png" width="20" alt="Feed RSS" /></a>
					&nbsp;<a href="javascript:void();" title="Newsletter"><img src="/export/sites/default/_img/icon_newsletter.png" width="20" alt="Newsletter" onclick="showNewsletterBox();" /></a>
				</li>
				<li class="headInfo italic large"><a href="/" class="white">Il Quotidiano della Pubblica Amministrazione</a></li>
				<li class="headRightLink">


<div class="inlineSearch">
	<form class="searchform" method="get" action="/search_result.html" accept-charset="UTF-8">
			<div>
			<input name="query" type="text" value="" placeholder="Cerca nel giornale" size="20"/>
			
	                <input type="hidden" name="meta"/>
		        <input type="hidden" name="content"/>
		        
			<input type="submit" value="Cerca" class="handPointer"/>
			</div>
	</form>
</div>
</li>
			</ul>
			<div class="calamita">&nbsp;</div>
		</div>

		<div id="header" class="centered">
			<div class="topHeader">
				<ul>
					<li class="headLeftLink">
						

<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Facebook Icon" />
<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Twitter Icon" />
<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Google Icon" />


<div class="socialBox">

	<input type="image" src="/export/sites/default/_img/close-icon.png" onclick="$('.socialBox').hide(500);" class="floatRight socialBoxClose"/>

	<div class="darkgray">Seguici sui social</div>
	
	<div>&nbsp;</div>

	<div class="socialBoxCntr">
	
		<div>&nbsp;</div>
		
		<div class="centered">
			<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Filquotidianodellapa&amp;width&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=35" class="fbLikeIF"></iframe>
		</div>


		<a href="https://twitter.com/quotidianopa" class="twitter-follow-button" data-show-count="false" data-lang="it" data-show-screen-name="false">Segui @quotidianopa</a>
		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

		<div>&nbsp;</div>

		<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/105555381754920788815" data-rel="author"></div>
		<script type="text/javascript">
		  window.___gcfg = {lang: 'it'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
		
		<div>&nbsp;</div>
	</div>

</div>
						&nbsp;&nbsp;&nbsp;<a href="/_aree/feed_home.xml" target="_blank" title="Feed RSS"><img src="/export/sites/default/_img/feed_rss.png" width="20" alt="Feed RSS" /></a>
						&nbsp;<a href="javascript:void();" title="Newsletter"><img src="/export/sites/default/_img/icon_newsletter.png" width="20" alt="Newsletter" onclick="showNewsletterBox();" /></a>
						&nbsp;<a href="/_aree/feed_advanced.html" target="_blank" title="Advanced Feed RSS"><img src="/export/sites/default/_img/rss_xml.png" width="20" alt="Advanced XML Feed RSS" /></a>
					</li>
					<li class="headInfo bold large">Il Quotidiano della Pubblica Amministrazione</li>
					<li class="headRightLink">


<div class="inlineSearch">
	<form class="searchform" method="get" action="/search_result.html" accept-charset="UTF-8">
			<div>
			<input name="query" type="text" value="" placeholder="Cerca nel giornale" size="20"/>
			
	                <input type="hidden" name="meta"/>
		        <input type="hidden" name="content"/>
		        
			<input type="submit" value="Cerca" class="handPointer"/>
			</div>
	</form>
</div>
<!--

<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Facebook Icon" />
<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Twitter Icon" />
<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" width="20" onmouseover="$('.socialBox').show(500);" alt="Google Icon" />


<div class="socialBox">

	<input type="image" src="/export/sites/default/_img/close-icon.png" onclick="$('.socialBox').hide(500);" class="floatRight socialBoxClose"/>

	<div class="darkgray">Seguici sui social</div>
	
	<div>&nbsp;</div>

	<div class="socialBoxCntr">
	
		<div>&nbsp;</div>
		
		<div class="centered">
			<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Filquotidianodellapa&amp;width&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=35" class="fbLikeIF"></iframe>
		</div>


		<a href="https://twitter.com/quotidianopa" class="twitter-follow-button" data-show-count="false" data-lang="it" data-show-screen-name="false">Segui @quotidianopa</a>
		<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

		<div>&nbsp;</div>

		<div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/105555381754920788815" data-rel="author"></div>
		<script type="text/javascript">
		  window.___gcfg = {lang: 'it'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
		
		<div>&nbsp;</div>
	</div>

</div>--></li>
				</ul>
				<div class="calamita">&nbsp;</div>
			</div>
			<div class="middleHeader">
				<!--<div class="nowDate italic">lunedì 9 aprile 2018 - Aggiornato alle 13:28</div>-->
				<div class="headAdvLeft">
					<img src="/export/sites/default/_img/adv_transparent.png" alt="Immagine di servizio" />
				</div>
				<div class="headAdvRight">
					<img src="/export/sites/default/_img/adv_transparent.png" alt="Immagine di servizio" />
				</div>
				<div id="logo" class="fondatore">
					<h1><a href="/"><img src="/export/sites/default/_img/la_pabg.png" alt="La P.A. - Torna alla Home Page"/></a></h1>
					<div class="sottotitolo black"><a href="https://www.facebook.com/michettienrico/" title="clicca per accedere alla pagina del fondatore Enrico Michetti" target="_blank" class="nodecoration">Fondatore Enrico Michetti <img src="/export/sites/default/_img/FB-f-Logo__blue_29.png" class="fpagelogo" alt="Accedi alla Pagina Facebbok del Prof. Michetti"/></a></div>
					<div>&nbsp;</div>
				</div>
			</div>
			<div class="bottomHeader">
				<br/>
				<!--
				<div class="nowDate italic blue">Realizzato in virtù del Protocollo d'Intesa siglato in data 8.10.2013 tra:</div>
				<a class="uppercase bold blue" href="http://www.funzionepubblica.gov.it/" class="nodecoration" target="_blank" title="Vai al sito della Presidenza del Consiglio dei Ministri">Presidenza del Consiglio dei Ministri</a>
				<a class="uppercase bold blue" href="http://www.funzionepubblica.gov.it/" class="nodecoration italic" target="_blank" title="Vai al sito della Presidenza del Consiglio dei Ministri">MIPA</a>
				- <a class="uppercase bold blue" href="http://www.gazzettaamministrativa.it/" class="nodecoration" target="_blank" title="Vai al sito della Gazzetta Amministrativa">Gazzetta Amministrativa della Repubblica Italiana</a>
				-->
			</div>
		</div>
		
		

 

	
		<div id="menu">
			<div id="navbar">
			 	<ul>
					
						<li><a href="/_aree/istituzioni/">Istituzioni</a></li>
					
						<li><a href="/_aree/economia/">Economia</a></li>
					
						<li><a href="/_aree/giustizia/">Giustizia</a></li>
					
						<li><a href="/_aree/mondo/">Mondo</a></li>
					
						<li><a href="/_aree/ambiente/">Ambiente</a></li>
					
						<li><a href="/_aree/cultura/">Cultura</a></li>
					
						<li><a href="/_aree/sport/">Sport</a></li>
					
				</ul>
				<div class="calamita"></div>
			</div>
		</div>




		<div id="content">





			<div id="page">
			
				<div id="angolo">
				
				</div>
				
				<div id="pagecontent">
					
					<div id="pagetext">
					
						<div class="mainContent">
						
							

<script type="text/javascript">
<!--
jQuery("document").ready(function($){
	
	var titleNav = $('.newsPageTitle');
	
	var nav = $('.socialBarFixed');
	
	var endnav = $('.relatedContent');
	
	var barStartPos = nav.offset().top;
	
	var barStopPos = endnav.offset().top - 20;
	
	$(window).scroll(function () {
	
		if ( $(this).scrollTop() > barStartPos && $(this).scrollTop() < barStopPos ) {
		
			nav.addClass("fixedPos");
			
			if (titleNav != undefined) titleNav.addClass("fixedTitle");
			
		} else {
		
			nav.removeClass("fixedPos");
			
			if (titleNav != undefined) titleNav.removeClass("fixedTitle");
		}
	});

});
-->
</script>


	<div class="socialBarFixed">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_84916983.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_2038022110.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1759802212.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

							<p class="occhielloPrimoPiano">Ministero della Salute</p>
						
							<h2 class="newsTitleMedium newsPageTitle">Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro</h2>
							
							<div class="imgBannerLarge">
								<a href="https://www.flickr.com/photos/97397973@N05/19092163553/" target="_blank" class="photoCredit">Photo Credit ospedalebambinogesu</a>
								<img src="/export/photos/601c83fe-3bde-11e8-bf11-6b86d5422760/_mid.jpg" alt="Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro" style="margin-top: -19%"/>
							</div>
							
							<p class="italic darkgray grayBorderBottom paddingBottom1em">Potranno essere presentati progetti di ricerca di durata triennale finalizzati a fornire informazioni utili ad indirizzare le scelte dell'assistenza sanitaria pubblica, dei pazienti e dei cittadini.</p>


							

						
							<p>Il Ministero della Salute, attraverso il proprio portale istituzionale rende noto che sono 95 milioni di euro i fondi per la ricerca sanitaria messi a disposizione dal Ministero con il <strong>Bando della ricerca finalizzata 2018</strong>.</p>
<p>Tutti i ricercatori del Servizio sanitario nazionale possono presentare progetti di ricerca di durata triennale, che abbiano un esplicito orientamento applicativo e l'ambizione di fornire informazioni utili ad indirizzare le scelte dell&rsquo;assistenza sanitaria pubblica, dei pazienti e dei cittadini.</p>
<p>Due tipologie di progetti sono state dedicate ai giovani ricercatori: i progetti ordinari per ricercatori di et&agrave; inferiore ai 40 anni e gli starting grant per quelli sotto i 33 anni di et&agrave;. Ai progetti dei giovani ricercatori sono destinati circa 50 milioni di euro.</p>
<p>Le risorse economiche disponibili sono relative agli anni finanziari 2016 e 2017 e sono pari a complessivi euro 95.000.000,00 di cui euro 50.000.000,00 riferiti all&rsquo;anno finanziario 2016 ed euro 45.000.000,00 riferiti all&rsquo;anno finanziario 2017.</p>
<p>Per il bando sono previste le tipologie progettuali:</p>
<ul>
<li><strong>Progetti ordinari di ricerca finalizzata (RF):</strong>&nbsp;sono progetti di ricerca non rientranti nelle successive tipologie.<br />Vedi sezione A del bando.<br /><br /></li>
<li><strong>Progetti cofinanziati (CO):</strong>&nbsp;sono progetti di ricerca presentati da ricercatori cui &egrave; assicurato un finanziamento privato da aziende con attivit&agrave; in Italia al fine di garantire lo sviluppo di idee o prodotti il cui brevetto &egrave; in propriet&agrave; del ricercatore del servizio sanitario nazionale o della struttura del servizio sanitario nazionale presso cui opera o del destinatario istituzionale.<br />Vedi sezione B del bando.<br /><br /></li>
<li><strong>Progetti ordinari presentati da giovani ricercatori (GR):</strong>&nbsp;sono progetti di ricerca presentati da ricercatori con et&agrave; inferiore ai 40 anni alla data di scadenza del bando.<br />Vedi sezione C del bando.<br /><br /></li>
<li><strong>Progetti &ldquo;starting grant&rdquo; (SG):</strong>&nbsp;sono progetti di ricerca presentati da ricercatori con et&agrave; inferiore ai 33 anni alla data di scadenza del bando.<br />Vedi sezione D del bando.<br /><br /></li>
<li><strong>Programmi di rete (NET)</strong>: i programmi di rete hanno lo scopo di creare gruppi di ricerca e innovazione (partenariati) per lo sviluppo di studi altamente innovativi e caratterizzati dall&rsquo;elevato impatto sul Servizio sanitario nazionale.&nbsp;<br />Vedi sezione E del bando.</li>
</ul>
<h4><br />Risorse economiche</h4>
<p>Le risorse economiche disponibili relative agli anni finanziari 2016/2017 sono pari a complessivi euro 95.000.000,00 di cui euro 50.000.000,00 riferiti all&rsquo;anno finanziario 2016 ed euro&nbsp; 45.000.000,00&nbsp; riferiti all&rsquo;anno finanziario 2017.</p>
<h4>Termini di&nbsp;<strong>presentazione dei progetti di ricerca</strong></h4>
<p><strong>Progetti di ricerca di cui alle sezioni A, B, C, D</strong></p>
<p>La procedura si svolge in tre periodi distinti:</p>
<ol>
<li>dal giorno 11 aprile 2018 al giorno 26 aprile 2018 ore 17,00 (15 giorni da giorno 1 a 15): accreditamento dei ricercatori&nbsp; al presente bando come principal investigator&nbsp;<em>e</em>&nbsp;come ricercatore collaboratore al sistema di presentazione delle domande;<br /><br /></li>
<li>dal giorno 19 aprile 2018 al giorno 21 maggio 2018 ore 17,00 (30 giorni da giorno 8 a 38): il ricercatore proponente deve provvedere alla stesura del progetto completo di ricerca in lingua inglese e all&rsquo;invio al proprio destinatario istituzionale (&ldquo;modello di presentazione progetto completo&rdquo; &ndash; allegato 1);<br /><br /></li>
<li>dal giorno 22 maggio 2018 al giorno 19 giugno 2018 ore 17,00 (28 giorni da giorno 39 a 66): i destinatari istituzionali&nbsp; devono effettuare la validazione dei progetti secondo quanto previsto al punto 3 di ogni&nbsp; sezione specifica del presente bando e procedere all&rsquo;invio dei progetti che intendono presentare al Ministero della salute.</li>
</ol>
<p><br /><strong>Programmi di rete di cui alla sezione E</strong></p>
<p>La procedura si svolge in quattro fasi distinte:</p>
<ul>
<li><ol>
<li>dal giorno 11 aprile 2018 al giorno 26 aprile 2018.ore 17,00 (15 giorni da giorno 1 a 15)&nbsp; accreditamento dei ricercatori al presente bando come principal investigator di work package o come ricercatore collaboratore dell&rsquo;intero programma al sistema di presentazione delle domande;<br /><br /></li>
<li>dal giorno 19 aprile 2018 al giorno 21 maggio 2018 ore 17,00 &nbsp;(30 giorni da giorno 8 a 38) i ricercatori proponenti devono provvedere alla stesura in lingua inglese del programma completo e all&rsquo;invio al Ministero della salute (&ldquo;modello di presentazione progetto completo&rdquo; - allegato1);<br /><br /></li>
<li>dal giorno 22 maggio 2018 al giorno 29 maggio 2018 ore 17,00 (7 giorni da giorno 39 a 45): comunicazione da parte del Ministero della salute alle istituzioni finanziatrici della lista dei work packages facenti parte del programma di rete ai fini dell&rsquo;acquisizione&nbsp; della dichiarazione di eleggibilit&agrave; prevista nella sezione E del bando;<br /><br /></li>
<li>dal giorno 30 maggio 2018 al giorno 11 giugno 2018 ore 17,00 (10 giorni da giorno 46 a 55) le istituzioni finanziatrici dovranno dichiarare l&rsquo;ammissibilit&agrave; o meno al finanziamento&nbsp; dei work packages di propria competenza, come previsto nella sezione E del bando.</li>
</ol></li>
</ul>
<p><a href="http://www.salute.gov.it/imgs/C_17_bandi_177_listaFile_itemName_0_file.pdf" target="_blank">Leggi il Bando</a></p>
<p><a title="Scarica il documento" tabindex="70" href="http://www.salute.gov.it/imgs/C_17_bandi_177_listaFile_itemName_1_file.pdf">Errata corrige: Allegato A - Regione Toscana - Sezione E - Aree tematiche 1-2-4-5-6</a></p>
<p>Fonte: Ministero della Salute, comunicato del 3 aprile 2018</p>

							
							
							<p class="italic">Paolo Romani</p>
							
							<p class="fsize10">
								(9 aprile 2018)<br/><br/>
								© RIPRODUZIONE CONSENTITA <a href="http://www.dati.gov.it/iodl/2.0/" target="_blank">Italian Open Data License 2.0</a>
								<br/>(indicazione fonte e link alla pagina)
							</p>
							
							
							

	<div>
		<h4 class="blue">DIVENTA FAN DEL QUOTIDIANO DELLA P.A.</h4>
		<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Filquotidianodellapa&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=65" scrolling="no" frameborder="0" style="border: none; overflow:hidden; width: 90px; height:65px;" allowTransparency="true"></iframe>
		
		<!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento widget. -->
		<div class="g-follow" data-annotation="vertical-bubble" data-height="24" data-href="//plus.google.com/u/0/105555381754920788815" data-rel="author"></div>
		
		<a href="https://twitter.com/quotidianopa" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @quotidianopa</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		
	</div>
							
							<div class="relatedContent">
						
								








		

	
	
	
	


		
		<h4 class="centered">Potrebbe Interessarti</h4>
		
		<div id="searchList">		

			<div class="relatedNews">
			
				<a name="639186126"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1766899954.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_44101945.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1057233249.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/fabiovenni/884789038/" target="_blank" class="photoCreditBlack">Photo Credit fabbio</a>
						<img class="lazy" data-original="https://farm2.staticflickr.com/1358/884789038_43a164f406_b.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Sanità, niente tagli ai servizi ai cittadini"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2014/aprile/1398718836163.html">Sanità, niente tagli ai servizi ai cittadini</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">28 aprile 2014</div>
					<span class="occhielloOthers">Decreto competitività</span> | La politica sanitaria la fa il Ministero della Salute insieme alle Regioni e non il Ministero dell'Economia.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-1846342134"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1148303202.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_2014153303.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1471742223.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="null" target="_blank" class="photoCreditBlack">Photo Credit null</a>
						<img class="lazy" data-original="/export/photos/d2fcc037-c5cb-11e4-b7d9-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Bando SIR: conclusa la prima fase di valutazione"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/marzo/1425843993672.html">Bando SIR: conclusa la prima fase di valutazione</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">8 marzo 2015</div>
					<span class="occhielloOthers">Ministero Istruzione, Università e Ricerca</span> | 607 progetti passano alla seconda fase del bando SIR, istituito dal MIUR per sostenere i giovani ricercatori nella fase di avvio della propria attività di ricerca indipendente.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="205990124"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_665436443.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_79633026.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1293254792.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/mccord/295079027/" target="_blank" class="photoCreditBlack">Photo Credit Lance McCord</a>
						<img class="lazy" data-original="/export/photos/250e013c-f0f4-11e6-9387-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Salute: le 10 cose da sapere sulla meningite"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2017/febbraio/1486884206568.html">Salute: le 10 cose da sapere sulla meningite</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">12 febbraio 2017</div>
					<span class="occhielloOthers">Sanità</span> | Le FAQ predisposte dal Ministero della Salute, Istituto superiore di sanità (ISS) e Agenzia italiana del farmaco (AIFA).
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-1618150783"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_758772060.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_616114461.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_794469513.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/campusbiomedico/9126799146/" target="_blank" class="photoCreditBlack">Photo Credit Università Campus Bio-Medico di Roma</a>
						<img class="lazy" data-original="/export/photos/4ab610e5-595b-11e5-bf56-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Sanità: insediati al Ministero i tavoli tecnici per la realizzazione del Piano nazionale anticorruzione"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/settembre/1442068433495.html">Sanità: insediati al Ministero i tavoli tecnici per la realizzazione del Piano nazionale anticorruzione</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">12 settembre 2015</div>
					<span class="occhielloOthers">Ministero della Salute</span> | Il Ministro Beatrice Lorenzin si aspetta molto da questa iniziativa, per portare a termine la missione che si sono date Agenas, Anac e Dicastero.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-1845625492"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_116464637.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1980868188.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_2012326634.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/carbonnyc/4386861133/" target="_blank" class="photoCreditBlack">Photo Credit CarbonNYC</a>
						<img class="lazy" data-original="https://farm3.staticflickr.com/2723/4386861133_5e79734a6f_b.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Il Ministero della Salute chiede un maxi risarcimento a Novartis, Roche e Pfizer"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2014/maggio/1401317343573.html">Il Ministero della Salute chiede un maxi risarcimento a Novartis, Roche e Pfizer</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">29 maggio 2014</div>
					<span class="occhielloOthers">SANITA'</span> | Un miliardo e 200 milioni per aver danneggiato il Sistema sanitario nazionale con un accordo per commercializzare un farmaco costoso al posto di uno più economico
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="2080418873"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1041987541.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_973667438.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1136313240.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/madrid011/6050624018/" target="_blank" class="photoCreditBlack">Photo Credit Madrid2011jmj</a>
						<img class="lazy" data-original="/export/photos/7c894590-8b9f-11e5-bf56-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="92 milioni per investire sui giovani e sulla 'Ricerca' di eccellenza'"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/novembre/1447595281006.html">92 milioni per investire sui giovani e sulla 'Ricerca' di eccellenza'</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">15 novembre 2015</div>
					<span class="occhielloOthers">Miur</span> | Il Ministro Giannini, con il nuovo Bando Prin, annuncia procedure semplificate e apertura ai ricercatori a tempo determinato. C'è tempo fino al 22 dicembre.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-865066209"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_9033684.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1561760677.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1850395905.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/ilquotidianodellapa/23944002499/" target="_blank" class="photoCreditBlack">Photo Credit ilquotidianodellapa.it</a>
						<img class="lazy" data-original="/export/photos/f146c4e1-b841-11e5-bf56-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Piano d'azione per la salute mentale, disponibili le traduzioni in italiano dei documenti OMS"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2016/gennaio/1452502906494.html">Piano d'azione per la salute mentale, disponibili le traduzioni in italiano dei documenti OMS</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">11 gennaio 2016</div>
					<span class="occhielloOthers">Ministero della Salute</span> | Le traduzioni sono state curate dal Centro Collaboratore per la Ricerca e la Formazione in salute mentale - Dipartimento di Salute Mentale dell&#146;AAS 1 Triestina
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-1435396257"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1350786297.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1997187616.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1510499098.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/squarcina/2087217652/" target="_blank" class="photoCreditBlack">Photo Credit Giampaolo Squarcina</a>
						<img class="lazy" data-original="/export/photos/7796cdde-acb4-11e4-ae5d-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="La Commissione Europea seleziona ricercatori
"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/febbraio/1423085182835.html">La Commissione Europea seleziona ricercatori
</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">4 febbraio 2015</div>
					<span class="occhielloOthers">Unione Europea</span> | Selezione di candidati per attività di ricerca, in particolare all'interno dei Joint Research Centre, il servizio di sostegno tecnico-scientifico alle politiche UE.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="777482865"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1852022180.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1640273949.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_82105737.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/57029257@N00/278849649/" target="_blank" class="photoCreditBlack">Photo Credit Arantxata</a>
						<img class="lazy" data-original="/export/photos/b7a6c440-3878-11e7-9387-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Rischio intossicazione alimentare in tonno fresco di origine spagnola"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2017/maggio/1494747678644.html">Rischio intossicazione alimentare in tonno fresco di origine spagnola</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">14 maggio 2017</div>
					<span class="occhielloOthers">Salute</span> | Avviso per i consumatori. L'insorgenza di focolai di sindrome sgombroide nel comunicato del Ministero della Salute Spagnolo.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-2083242723"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1110989199.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1245315736.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_749770658.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/italianembassy/14174967670/" target="_blank" class="photoCreditBlack">Photo Credit Italian Embassy in Washington DC</a>
						<img class="lazy" data-original="https://farm4.staticflickr.com/3842/14174967670_f7114f7845_z.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Governo-Regioni: firmato il Patto per la Salute"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2014/luglio/1405185984797.html">Governo-Regioni: firmato il Patto per la Salute</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">12 luglio 2014</div>
					<span class="occhielloOthers">Servizio Sanitario Nazionale</span> | Il Ministro della Salute Beatrice Lorenzin ha illustrato con grande soddisfazione i "pilastri fondanti" del nuovo Patto per il Servizio Sanitario Nazionale.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-1019771598"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1034510043.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1389550644.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_267745774.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/italianembassy/14174967670/" target="_blank" class="photoCreditBlack">Photo Credit Italian Embassy in Washington DC</a>
						<img class="lazy" data-original="/export/photos/13292648-92c3-11e5-bf56-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Programma nazionale esiti 2015: progressivo miglioramento della qualità delle cure"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/novembre/1448380224235.html">Programma nazionale esiti 2015: progressivo miglioramento della qualità delle cure</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">24 novembre 2015</div>
					<span class="occhielloOthers">Ministero della Salute</span> | il Ministro Beatrice Lorenzin, commentando i dati, ha evidenziato la necessità di focalizzare il lavoro sul rispetto dei Livelli essenziali di assistenza nel Centro Sud&#148;.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="1001173711"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1480042987.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_287389372.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1071824642.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/ghislaine_m/10080143634/" target="_blank" class="photoCreditBlack">Photo Credit ghislaine_m</a>
						<img class="lazy" data-original="/export/photos/3d681bb4-b868-11e4-b7d9-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Ricerche in Antartide: dal MIUR un bando da 2,2 milioni"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/febbraio/1424371857423.html">Ricerche in Antartide: dal MIUR un bando da 2,2 milioni</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">19 febbraio 2015</div>
					<span class="occhielloOthers">Ricerca</span> | Individuate dodici aree tematiche. Per le proposte coordinate da giovani ricercatori sarà assicurata una valutazione premiale.

				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="-2014886823"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_272394571.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_2124445518.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1537137848.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/uned/5558508448/" target="_blank" class="photoCreditBlack">Photo Credit UNED</a>
						<img class="lazy" data-original="https://farm6.staticflickr.com/5143/5558508448_3527124d22_b.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Creata in laboratorio la "vita artificiale""/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2014/marzo/1396013768899.html">Creata in laboratorio la "vita artificiale"</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">28 marzo 2014</div>
					<span class="occhielloOthers">Scienza</span> | La scoperta annunciata dai ricercatori americani riaccende il dibattito sui limiti della ricerca umana
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="1770903063"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_727835351.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1399443376.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1906110186.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/italianembassy/14174967670/" target="_blank" class="photoCreditBlack">Photo Credit Italian Embassy in Washington DC</a>
						<img class="lazy" data-original="/export/photos/343d05dc-20b2-11e5-9637-6b86d5422760/_low.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Procreazione Medicalmente Assistita: via libera alle nuove linee guida della legge 40"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2015/luglio/1435838545731.html">Procreazione Medicalmente Assistita: via libera alle nuove linee guida della legge 40</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">2 luglio 2015</div>
					<span class="occhielloOthers">Ministero della Salute</span> | Il Ministro Beatrice Lorenzin ha firmato il decreto di aggiornamento che entrerà in vigore con la pubblicazione in G.U.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

			<div class="relatedNews">
			
				<a name="1499951597"></a>

				

	<!--
	<div class="italic" style="font-size: 10pt; padding: 6px 0 12px 0;">
		Condividi l'articolo
	</div>
	-->

	<div class="socialBar">
	
		<div class="fsize7 shareTitle">Condividi la notizia</div>
	
		<div>
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1989619369.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Facebook">
			<img src="/export/sites/default/_img/social-facebook-button-blue-icon_30.png" alt="Condividi su Facebook"/>
		</a>
		
		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_314012112.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Twitter">
			<img src="/export/sites/default/_img/social-twitter-button-blue-icon_30.png" alt="Condividi su Twitter"/>
		</a>

		<a class="handPointer" onclick="window.open('/export/system/modules/it.ilquotidianopa.base/elements/_social/share.jsp.html_1772240234.html', 'sf', 'height=470,width=1010,scrollbars=true');return false;" title="Condividi su Google Plus">
			<img src="/export/sites/default/_img/social-google-button-blue-icon_25.png" alt="Condividi su Google Plus"/>
		</a>

		<a class="handPointer" href="mailto:?subject=QPA - Bando della ricerca finalizzata, per i ricercatori 95 milioni di euro&body=Ciao,%0D%0Aho trovato questa notizia sul Quotidiano della P.A. e penso possa interessarti, clicca il link sotto per leggerla:%0D%0A%0D%0ABando della ricerca finalizzata, per i ricercatori 95 milioni di euro%0D%0Ahttp://www.ilquotidianodellapa.it/_contents/news/2018/aprile/1523268691600.html?ref=shmail %0D%0A%0D%0ACiao!" title="Condividi via Email">
			<img src="/export/sites/default/_img/icon_newsletter.png" alt="Condividi via Email"/>
		</a>
		</div>
	</div>

				<div>
					<div class="relatedTitleBoxImg">
						<a href="https://www.flickr.com/photos/perspective/502697853/" target="_blank" class="photoCreditBlack">Photo Credit Elvert Barnes</a>
						<img class="lazy" data-original="https://farm1.staticflickr.com/201/502697853_1022e32d87_b.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Certificati medici obbligatori solo per sport non agonistici"/>
					</div>
					<!--<p class="occhielloOthers"></p>-->
					<h2 class="newsTitleRelated">
						<a href="/_contents/news/2014/settembre/1410253318067.html">Certificati medici obbligatori solo per sport non agonistici</a>
					</h2>
				</div>

				<p class="newsBody italic floatRight fsize11">
					<div class="newsDataIt">9 settembre 2014</div>
					<span class="occhielloOthers">Ministero della Salute</span> | Lo ha chiarito il Ministro della Salute, Beatrice Lorenzin, che ha firmato nei giorni scorsi le nuove Linee guida di indirizzo in materia di certificati medici.
				</p>

				&nbsp;
			</div>
			<div class="calamita">&nbsp;</div>

		
		</div>

						
							</div>
						</div>
													
						<div id="mediaColumn">
							
							<!-- DISATTIVATO TEMPORANEAMENTE IL COLLEGAMENTO A GA
								cms:include file="../elements/_searches/search_related_ga_result.jsp"
							-->
							

								

<script type="text/javascript">
$(document).ready(function(){
	$('.bxslider').bxSlider({
		pager: false,
		captions: true,
		auto: true
	});
});
</script>

<div class="mediaBoxBg">
	<h4 class="centered"><a class="gaLightRedText" href="https://www.facebook.com/michettienrico/" title="Segui il Direttore su Facebook" target="_blank">Segui il Direttore</a></h4>
	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmichettienrico%2F&tabs&width=275&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="275" height="130" style="border:none;overflow:hidden;margin-bottom:5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div>&nbsp;</div>

<div class="mediaBoxBg">
	<h4 class="gaLightRedText centered"><a class="gaLightRedText" href="https://www.facebook.com/ilquotidianodellapa/" title="Segui il Quotidiano della Pubblica Amministrazione su Facebook" target="_blank">Segui il Quotidiano della P.A.</a></h4>
	<div class="fb-page" data-href="https://www.facebook.com/ilquotidianodellapa" data-width="275" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ilquotidianodellapa"><a href="https://www.facebook.com/ilquotidianodellapa">Il Quotidiano della P.A.</a></blockquote></div></div>
</div>
<div>&nbsp;</div>

<div>&nbsp;</div>
<div class="mediaBoxBg">
    











<div class="mostViewed">
	LE PIU' LETTE
</div>


			<div class="relatedNews">
				<p class="floatLeft bold italic centered w8 margin0000 lightgrayBorderRight fsize10">1</p>
				<p class="w90 floatRight occhielloOthers italic resetMargin resetPadding">Opportunità di lavoro</p>
				<p class="w90 floatRight bold fsize12 resetMargin resetPadding"><a href="http://www.ilquotidianodellapa.it/_contents/news/2018/marzo/1522160489493.html" target="_blank" title="Clicca per leggere 'Tutti i concorsi pubblici banditi questa settimana'">Tutti i concorsi pubblici banditi questa settimana</a></p>
				<div class="calamita"></div>
			</div>
			<div>&nbsp;</div>


			<div class="relatedNews">
				<p class="floatLeft bold italic centered w8 margin0000 lightgrayBorderRight fsize10">2</p>
				<p class="w90 floatRight occhielloOthers italic resetMargin resetPadding">Opportunità di lavoro</p>
				<p class="w90 floatRight bold fsize12 resetMargin resetPadding"><a href="http://www.ilquotidianodellapa.it/_contents/news/2018/marzo/1522245881565.html" target="_blank" title="Clicca per leggere 'MEF, al via i concorsi per assumere 400 funzionari'">MEF, al via i concorsi per assumere 400 funzionari</a></p>
				<div class="calamita"></div>
			</div>
			<div>&nbsp;</div>


			<div class="relatedNews">
				<p class="floatLeft bold italic centered w8 margin0000 lightgrayBorderRight fsize10">3</p>
				<p class="w90 floatRight occhielloOthers italic resetMargin resetPadding">Tar Veneto</p>
				<p class="w90 floatRight bold fsize12 resetMargin resetPadding"><a href="http://www.ilquotidianodellapa.it/_contents/news/2018/marzo/1521996462095.html" target="_blank" title="Clicca per leggere 'Trasferimento per esigenze di genitorialità'">Trasferimento per esigenze di genitorialità</a></p>
				<div class="calamita"></div>
			</div>
			<div>&nbsp;</div>


			<div class="relatedNews">
				<p class="floatLeft bold italic centered w8 margin0000 lightgrayBorderRight fsize10">4</p>
				<p class="w90 floatRight occhielloOthers italic resetMargin resetPadding">Pubblica amministrazione</p>
				<p class="w90 floatRight bold fsize12 resetMargin resetPadding"><a href="http://www.ilquotidianodellapa.it/_contents/news/2018/marzo/1521362463209.html" target="_blank" title="Clicca per leggere 'Omissioni di atti d'ufficio: come scrivere la richiesta per far scattare il reato'">Omissioni di atti d'ufficio: come scrivere la richiesta per far scattare il reato</a></p>
				<div class="calamita"></div>
			</div>
			<div>&nbsp;</div>


			<div class="relatedNews">
				<p class="floatLeft bold italic centered w8 margin0000 lightgrayBorderRight fsize10">5</p>
				<p class="w90 floatRight occhielloOthers italic resetMargin resetPadding">Corte di Cassazione</p>
				<p class="w90 floatRight bold fsize12 resetMargin resetPadding"><a href="http://www.ilquotidianodellapa.it/_contents/news/2018/marzo/1520430852526.html" target="_blank" title="Clicca per leggere 'Furbetti del cartellino: quando gli allontanamenti intermedi fanno scattare la truffa aggravata'">Furbetti del cartellino: quando gli allontanamenti intermedi fanno scattare la truffa aggravata</a></p>
				<div class="calamita"></div>
			</div>
			<div>&nbsp;</div>


</div>
<div>&nbsp;</div>


<!--
<div class="mediaBoxBg">
	<div class="fsize12 bold centered white paddingBottom5">
		<img src="/_img/banda_tricolore_lite.png" style="width: 100%; height: 4px; margin: 0 0 -4px 0; padding: 0 0 0 0; border-bottom: 1px solid #040;" alt="banda tricolore"/>
		<div class="paddingTop5 paddingBottom5" style="background-image: url('/_style/_css_images/bg_gradient_menu_regionale_short.gif'); background-repeat: repeat-y;">QUOTIDIANI REGIONALI</div>
	</div>
	<div class="relatedNews centered">
		<p class="bold" style="margin-top: 0;"><a href="/basilicata" title"Vai all'edizione regionale della Basilicata">Regione Basilicata</a></p>
	</div>

	<div class="relatedNews centered">
		<p class="bold" style="margin-top: 0;"><a href="/_aree_regionali/emilia_romagna/index.html" title"Vai all'edizione regionale dell'Emilia-Romagna">Regione Emilia-Romagna</a></p>
	</div>
</div>
<div>&nbsp;</div>
-->


<div class="mediaBoxBg editoriale">
		<div>&nbsp;</div>
		<div class="editorialeTitoloSezione gaLightRedText fsize11"><a href="/segnala_al_direttore.html">Segnala al Direttore</a></div>
		<!--<div>&nbsp;</div>-->
		<img class="lazy segnalaaldirettore" data-original="/export/sites/default/_img/Michetti_Direttore_sq.jpg" src="/export/sites/default/_img/img_not_found.png" alt="Prof. Enrico Michetti" />
		<div class="fsize10 italic">Enrico Michetti</div>
		<!--<div class="fsize10 italic"><a href="/export/documents/Curriculum_Vitae_Enrico_Michetti.pdf" title="Clicca per visualizzare il Curriculum Vitae di Enrico Michetti">Curriculum Vitae</a></div>-->
		<!--<div><a style="color: #690001; text-decoration: none;" href="/segnala_al_direttore.html">Dai voce alla tua Best Practice</a></div>-->
</div>
<div>&nbsp;</div>

<div class="mediaBoxBg">
	

<div>
	<div class="floatRight w60"><h4>Newsletter Quotidiano della P.A.</h4></div>
	<div class="floatLeft w40"><img src="/export/sites/default/_img/RegistrationBarIcon.png" alt="Copertina Gazzette" class="w90 padding510px"></div>
	<div class="calamita">&nbsp;</div>
	<div>
		Registrati alla newsletter GRATUITA settimanale del Quotidiano della P.A.
		per essere sempre aggiornato sulle ultime novità.
	</div>
	<div>&nbsp;</div>
	<div class="row centered"><input type="button" value="Iscriviti Gratuitamente" onclick="showNewsletterBox();"/></div>
</div>
</div>
<div>&nbsp;</div>

<div class="mediaContainer">
	<div class="approfondimentiBodyTitle italic">
		&nbsp;Tweet dalla P.A.
	</div>
	<!-- Timeline Twitter per async lo script è in footer -->
	<a class="twitter-timeline" href="https://twitter.com/GazzettaAmmva/tweet-dalla-pa-centrale" data-widget-id="448129642893803520">Tweet dalla P.A.</a>
</div>
<div>&nbsp;</div>

<div class="mediaBoxBg">
	<div class="fsize12 bold centered white paddingBottom5 CCTitle">
		<div class="w95 paddingTop5">CORTE<br/>COSTITUZIONALE</div>
	</div>
	<div class="calamita"></div>
	<div id="listaNewsCorteCostituzionale"></div>
</div>
<div>&nbsp;</div>

<div class="mediaBoxBg">
	<!--
	<div class="fsize12 bold centered blue">
		<div class="floatLeft"><img src="/_img/logoUE.png" alt="Logo UE"/></div>
		<div class="floatRight w80 paddingTop5">CORTE DI GIUSTIZIA DELL'UNIONE EUROPEA</div>
	</div>
	-->
	<div class="fsize12 bold centered white paddingBottom5 curiaTitle">
		<div class="w80 paddingTop5" style="margin-left:18%;">CORTE DI GIUSTIZIA DELL'UNIONE EUROPEA</div>
	</div>
	<div class="calamita"></div>
	<div id="listaNewsCuria"></div>
</div>
<div>&nbsp;</div>

<div class="mediaContainer boxHighlight">
	<p class="bold black centered">Incorpora le Notizie del QPA</p>
	<p>
		<div class="centered"><img src="/export/sites/default/_img/RegistrationBarIcon.png" alt="QPA Desk"/></div>
		<br/>
		Inserisci sul sito del tuo Ente, sul tuo sito o sul tuo blog, le ultime notizie pubblicate dal Quotidiano della P.A.
		<br/><br/>Accedi all'interfaccia per l'inserimento cliccando sul pulsante di seguito:
	</p>
	<div class="row centered">
		<form action="/_aree/_topnews/sharing_news.jsp">
		    <div><input type="submit" value="Visualizza Interfaccia"/></div>
		</form>
	</div>
</div>
<div>&nbsp;</div>

							
						
						</div>
						
						<div class="calamita"></div>
					
					</div>

				</div>

			</div>





		</div>
		
		

		<div id="footer">
		
			
<div class="subscribeBg">&nbsp;</div>

<script type="text/javascript">

$(function() {

	// validate signup form on keyup and submit
	var validator = $("#newsletterSubscriptionForm").validate({
		rules: {
			nome: {required: true},
			cognome: {required: true},
			emailns: {required: true, email: true}
		},
		
		messages: {
			nome: "Inserire il proprio nome",
			cognome: "Inserire il proprio Cognome",
			emailns: {required: "Inserire l'indirizzo di posta elettronica su cui ricevere la newsletter", email: "L'indirizzo email non è valido, inserire un indirizzo corretto" }
		},
		
		errorClass: "gaRedText",
		
		// specifying a submitHandler prevents the default submit, good for the demo
		submitHandler: function(form) {
			$('#dialogNewsletterLoading').dialog('open');
			insertNewsletter( $('#nome').val(), $('#cognome').val(), $('#emailns').val() );
		}
	});
	
	$("#dialogNewsletterLoading").dialog({
		autoOpen: false, bgiframe: false, closeOnEscape: false, resizable: false, height:200, modal: true,
		beforeclose: function() { return false; },
		overlay: { backgroundColor: '#000', opacity: 0.5 }
	});
});

function showNewsletterBox () {

	$('.subscribeBg').show(500);
	$('.subscribeContainer').show(500);
}

function hideNewsletterBox () {

	$('.subscribeBg').hide(500);
	$('.subscribeContainer').hide(500);

	hideNewsletterDialog();
}

function hideNewsletterDialog () {

	$('#dialogNewsletterLoading').dialog('close');
}

</script>

<div class="subscribeContainer">

	<div class="topHeader subscribeHeader">
	
		<div class="registrationBarCloseButton subscribeClose"><img src="/_img/closeIcon.png" alt="Chiudi Messaggio" onclick="hideNewsletterBox();"></div>
		
		Iscriviti alla newsletter del Quotidiano della P.A.
	</div>

	<div>&nbsp;</div>
	
	<div class="italic w90 centeredDiv">Iscriviti per ricevere <b>GRATUITAMENTE</b> la newsletter di aggiornamento del Quotidiano della P.A.. Inserisci di seguito i dati richiesti:</div>
	
	<div>&nbsp;</div>

	<form id="newsletterSubscriptionForm" name="newsletterSubscriptionForm" method="post" action="">
		
		<div class="row">
			<div>
				<label for="nome"><b>Nome: *</b></label>
				<input type="text" id="nome" name="nome"/>
			</div>
			<div>
				<label for="cognome"><b>Cognome: *</b></label>
				<input type="text" id="cognome" name="cognome"/>
			</div>
			<div>
				<label for="email"><b>Email: *</b></label>
				<input type="text" id="emailns" name="emailns"/>
			</div>
			<div>&nbsp;</div>
			<!--
			<div>
				<input type="button" id="submit" name="submit" value="Iscriviti alla newsletter gratuita" onclick="insertNewsletter($('#nome').val(),$('#cognome').val(),$('#emailns').val());"/>
			</div>
			-->
	
			<div class="submitbar row"><input type="submit" value="Iscriviti alla newsletter gratuita" /> <input type="button" value="Annulla" onclick="hideNewsletterBox();"/></div>
	
		</div>
	
	</form>

</div>

<div id="dialogNewsletterLoading" title="Caricamento in Corso..."><div class="myProgressBar ui-progressbar-value w100 marginTop2">&nbsp;</div></div>
		
			<div class="utilities">
				<!--<ul>
					<li><a href="/_utilities/chi_siamo.html">Chi Siamo</a></li>
				</ul>-->
			</div>
			
			<div class="calamita">&nbsp;</div>

			<div id="footercontent">
				Sede legale direzione redazione: Via G. Nicotera n. 29 - 00195 Roma - <a href="/_utilities/privacy.html" title="Clicca per leggere l'informativa sulla privacy">Informativa Privacy</a><br/>
				Tel. 06.3242351 - 06.3242354 fax 06.3242356 P. IVA09983301004<br/>
				<a href="mailto:info@ilquotidianodellapa.it">info@ilquotidianodellapa.it</a><br/><br/>
				Autorizzazione N. 73/2013 Tribunale di Roma - Sezione per la Stampa e l'Informazione<br/>
			</div>
			<div class="calamita">&nbsp;</div>
		</div>
		<div class="calamita">&nbsp;</div>

		<div id="cookieInfoBar" class="notDisplayed">
			<div class="cookieInfoBarCloseButton"><img src="/export/sites/default/_img/closeIcon.png" alt="Chiudi Messaggio" onclick="$('#cookieInfoBar').hide(500); $.cookie('cookieInfoViewed', 'true', { expires: 365 });"/></div>
			<div class="cookieInfoBarText">Questo sito utilizza i cookie per assicurarti la migliore esperienza di navigazione. Per saperne di più accedi alla <a href="/_utilities/privacy.html" title="Clicca per aprire le Informazioni Privacy">Informativa sulla Privacy</a>. Procedendo nella navigazione, acconsenti all'uso dei cookie.</div>
		</div>
		
<!--
		<div id="registrationBar">
			<div class="registrationBarCloseButton"><img src="/export/sites/default/_img/closeIcon.png" alt="Chiudi Messaggio" onclick="$('#registrationBar').hide(500); $.cookie('reigsterbarclosed', 'true', { expires: 7 });"/></div>
			<div class="floatLeft registrationBarIcon"><img src="/export/sites/default/_img/RegistrationBarIcon.png" alt="Copertina Gazzette"/></div>
			<div class="floatLeft registrationBarText">&nbsp;&nbsp;<a href="/_aree/_topnews/sharing_news.jsp" target="_blank" title="Clicca per Accedere" class="white">INCORPORA GRATUITAMENTE</a> le ultime notizie del Quotidiano della P.A. sul tuo sito o sul tuo blog.</div>
		</div>
-->
		
		<script type="text/javascript">
		<!--
			$(function() {

				if ($.cookie('cookieInfoViewed') != 'true') $('#cookieInfoBar').show(500);

				//if ($.cookie('reigsterbarclosed') == 'true') $('#registrationBar').hide();				
			});
		-->
		</script>

<!-- Monitoraggio Google -->	
<script async type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-642023-15', 'ilquotidianodellapa.it');
  ga('send', 'pageview');
</script>


	<!-- MONITORAGGIO CAMPAGNE FACEBOOK REMARKETING -->	
	<script type="text/javascript">(function() {
	  var _fbq = window._fbq || (window._fbq = []);
	  if (!_fbq.loaded) {
	    var fbds = document.createElement('script');
	    fbds.async = true;
	    fbds.src = '//connect.facebook.net/en_US/fbds.js';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(fbds, s);
	    _fbq.loaded = true;
	  }
	  _fbq.push(['addPixelId', '602342036561133']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<img height="1" width="1" alt="" class="notDisplayed" src="https://www.facebook.com/tr?id=602342036561133&amp;ev=PixelInitialized" />


<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&amp;appId=654458714637125";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter timeline script -->
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</div>
	
	<div class="calamita">&nbsp;</div>

</body>
</html>

